TP-Link JetStream Switch Smart PoE+ – 24 porte 10/100 Mbps e 4 porte Gigabit
306,85 € (iva inclusa)
Esaurito
JetStream Switch Smart PoE+ a 24 porte 10/100 Mbps e 4 porte Gigabit
A cosa serve questo prodotto?
Il T1500-28PCT incorpora 24 porte 10/100Mbps che supportano lo standard PoE 802.3at/af, con una potenza totale di alimentazione fino a 180W, sufficientemente potente e flessibile per gli utenti che necessitano di implementare una rete di punti di accesso wireless o telecamere di sorveglianza IP. Lo switch è inoltre dotato di 4 porte RJ45 10/100/1000Mbps e 2 slot combo SFP, che ampliano la flessibilità della rete. Inoltre, offre prestazioni elevate, QoS di livello aziendale, utili strategie di sicurezza e diverse funzionalità di gestione di livello 2.
Lo switch TP-LINK Smart PoE T1500-28PCT è una soluzione economica per le piccole e medie imprese. Il T1500-28PCT ha interessanti caratteristiche di sicurezza. La funzione Storm Control protegge da storm broadcast, multicast e unicast sconosciuti. La Quality of Service (QoS L2 a L4) fornisce funzionalità avanzate di gestione del traffico per spostare i dati in modo più stabile e veloce. L’interfaccia di gestione web non è mai stata così facile da usare: tramite SNMP e RMON, fornisce un modo più semplice di configurazione con tempi di inattività ridotti. Per gruppi di lavoro e reparti che richiedono uno switch di livello 2 economico, lo switch TP-LINK Smart PoE T1500-28PCT fornisce una soluzione di accesso di ultima generazione ideale.
Power over Ethernet IEEE 802.3at/af
Il T1500-28PCT incorpora 24 porte che supportano lo standard IEEE 802.3at/af con una potenza totale di alimentazione di 180W che fornisce alimentazione ai dispositivi compatibili con gli standard 802.3at e 802.3af. È una scelta efficiente ed economica per lavorare con punti di accesso, telecamere di sorveglianza, telefoni IP e altri dispositivi che supportano PoE, in modo da poter eliminare cavi o alimentatori sparsi ovunque. Compatto e flessibile, il T1500-28PCT è ideale per un utilizzo PoE flessibile per implementare punti di accesso wireless o reti di telecamere di sorveglianza IP per progetti o reti di piccole imprese.
Funzionalità QoS avanzate.
Per integrare voce, dati e servizi video in un’unica rete, lo switch applica politiche QoS avanzate. L’amministratore può assegnare la priorità del traffico in base a una varietà di mezzi, tra cui Priorità per porta, Priorità 802.1P e Priorità DSCP, per garantire che la voce e il video siano sempre chiari, senza interruzioni e senza ritardi. Insieme alla VLAN vocale, lo switch supporta il funzionamento delle applicazioni vocali con prestazioni molto più fluide.
Funzionalità multiple di livello 2
Per una maggiore applicazione degli switch di livello 2, il T1500-28PCT supporta una linea completa di funzionalità di livello 2, tra cui VLAN tagging 802.1Q, isolamento delle porte, port mirroring, STP/RSTP/MSTP, link aggregation group e controllo di flusso 802.3x. Gli switch non hanno mai fornito funzionalità così avanzate per la manutenzione della rete come il rilevamento loop back, la diagnostica del cavo e lo snooping IGMP. Lo snooping IGMP assicura che lo switch trasmetta in modo intelligente il traffico multicast solo agli abbonati appropriati, mentre il throttling e il filtraggio IGMP limitano ogni abbonato a livello di porta, per impedire l’accesso multicast non autorizzato.
Funzionalità di gestione di livello aziendale.
Il T1500-28PCT è facile da usare e gestire. Supporta diverse funzionalità di gestione standard intuitive, come un’interfaccia grafica utente web (GUI) intuitiva o SNMP (v1/2/3) e RMON che supporta l’abilitazione dello switch per essere interrogato sulle informazioni di stato e inviare trap agli eventi anomali.
Caratteristiche:
-Include 24 porte PoE+ 802.3at/af con una potenza totale di 192W.
-Integra strategie di sicurezza tra cui 802.1Q VLAN, sicurezza delle porte e controllo delle tempeste che aiutano a proteggere l’investimento nell’area LAN.
-L2/L3/L4 QoS e IGMP Snooping per ottimizzare le applicazioni video e voce.
-Accesso tramite SNMP, RMON, WEB/CLI che includono molteplici politiche di gestione.
-La doppia immagine aumenta l’affidabilità e il tempo di attività della rete.
Specifiche:
Caratteristiche hardware:
-Standard e protocolli: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3x, IEEE 802.1d, IEEE 802.1w, IEEE 802.1s, IEEE 802.1q, IEEE 802.1p
-Interfaccia: 24 porte RJ45 a 10/100/1000 Mbps (Auto Negotiation/Auto MDI/MDIX) – 4 porte 10/100/1000Mbps RJ45 – (Auto Negotiation/Auto MDI/MDIX) – 2 slot SFP Combo Gigabit
– Mezzi di rete: 10BASE-T: cavo UTP categoria 3,4, 5 (massimo 100 m) – 100BASE-TX/1000Base-T: cavo UTP categoria 5, 5e o superiore – (massimo 100 m) – 1000BASE-X: MMF, SMF
-Numero di ventole: 2
-Alimentazione: 100~240 V CA, 50/60 Hz
-Consumo energetico: massimo: 10,5 W (220 V/50 Hz)
-Budget PoE: 192 W
-Dimensioni: 440 x 220 x 440 mm
-Montaggio: montaggio su rack
-Consumo energetico massimo: 21,7 W (220 V/50 Hz senza PD collegato) – 229,73 W (110 V/60 Hz con PD da 192 W collegato)
-Dissipazione termica massima 74,04 BTU/h (senza PD collegato) – 783,84 BTU/h (con PD da 192 W collegato)
Prestazioni:
-Larghezza di banda / Backplane: 12,8 Gbps
-Tabella indirizzi MAC: 8 K
-Jumbo Frame: 9216 byte
-Velocità di inoltro pacchetti: 9,5 Mpps
Caratteristiche del software:
-Qualità del servizio: Supporta priorità 802.1p CoS/DSCP – Supporta 4 code di priorità – Programmazione delle code: SP, WRR, – Limitazione della velocità basata su porta/flusso – IPv6 QoS* – VLAN voce
-Caratteristiche L2: IGMP Snooping V1/V2/V3 – 802.3ad LACP (fino a 6 gruppi di aggregazione, contenenti 4 porte per gruppo) – Spanning Tree STP/RSTP/MSTP – Filtraggio/protezione BPDU – Protezione TC/Root – Rilevamento loop back – Controllo di flusso 802.3x – LLDP e LLDP-MED
-Multicast L2: 512 gruppi multicast condivisi IPv4, IPv6 • IGMP Snooping- IGMP v1/v2/v3 Snooping – Fast Leave – IGMP Snooping Querier – IGMP Authentication – Static Group Config • MLD Snooping – MLD v1/v2 Snooping – Fast Leave – MLD Snooping Querier – Configurazione gruppo statico – Registrazione VLAN multicast – Filtraggio multicast
-VLAN: Supporta fino a 512 VLAN contemporaneamente (fino a 4K ID VLAN)
-Elenco di controllo degli accessi: Filtraggio dei pacchetti L2~L4 basato su indirizzo MAC di destinazione e sorgente, indirizzo IP e porte TCP/UDP.
-Sicurezza: Sicurezza delle porte – Snooping DHCP – Associazione IP-MAC-Porta – Ispezione ARP – Autenticazione 802.1x e Radius – SSH v1/v2 – SSL v3/TLSv1 – Controllo delle tempeste Broadcast/Multicast/Unknown-unicast – Difesa DoS
-IPv6: Dual stack IPv4/IPv6 – Multicast Listener Discovery (MLD) Snooping – IPv6 neighbor discovery (ND) – Path maximum transmission unit (MTU) discovery – Internet Control Message Protocol (ICMP) versione 6 – TCPv6/UDPv6
– Applicazioni IPv6: Client DHCPv6 – Ping6 – Tracert6 – Telnet (v6) – IPv6 SNMP – IPv6 SSH – IPv6 SSL – Http/Https – IPv6 TFTP
-Gestione: Gestione Web basata su GUI e CLI – SNMP v1/v2c/v3, compatibile con MIB pubbliche e private di TP-Link – RMON (gruppi 1, 2, 3, 9) – Monitoraggio CPU – Port Mirroring – Aggiornamento firmware: TFTP e Web – Diagnostica di sistema: VCT – SYSLOG e MIB pubbliche – Dual Image – EEE
-MIB: MIB II (RFC1213) – Interfaccia MIB (RFC2233) – MIB interfaccia Ethernet (RFC1643) – MIB bridge (RFC1493) – MIB P/Q-Bridge (RFC2674) – MIB RMON (RFC2819) – MIB RMON2 (RFC2021) – MIB client di accounting Radius (RFC2620) – MIB client di autenticazione Radius (RFC2618) – MIB ping remoto, traceroute (RFC2925) – Supporto MIB private TP-Link
Altro:
-Certificazioni: CE, FCC, RoHS
-Contenuto della confezione: T1500-28PCT – Cavo di alimentazione – Guida all’installazione – CD delle risorse – Kit di montaggio su rack – Piedini in gomma
-Requisiti di sistema: Microsoft® Windows® XP, Vista™ o Windows 7/8, MAC® OS, NetWare®, UNIX® o Linux.
Fattori ambientali:
-Temperatura di funzionamento: 0℃~40℃ (32℉~104℉),
-Temperatura di conservazione: -40℃~70℃ (-40℉~158℉)
-Umidità di funzionamento: 10%~90% senza condensa
-Umidità di conservazione: 5%~90% senza condensa
| Peso | 3100 g |
|---|---|
| Color | Nero |
